Maintained by: NLnet Labs

[Unbound-users] Possibly too new versions of ldns?

Paul Hoffman
Sun Jan 29 02:36:04 CET 2012


Answering my own question: using ldns 1.4.0 from source builds *all* versions of Unbound minus some very early ones and one rc. So, for future folks (at least until this breaks): use ldns 1.4.0 to be safe.

--Paul Hoffman